通达信横盘起爆指标,通达信缩量突破横盘整理选股指标

内容导航:
  • 通达信缩量突破横盘整理选股指标
  • 请高手编写通达信股价横盘公式
  • 请高手帮忙编写通达信横盘整理突破公式。
  • 通达信 突破底部横盘整理公式---求修改
  • 益学堂新出的那个趋势密码的软件都有哪些指标?
  • 求通达信分时横盘选股指标
  • Q1:通达信缩量突破横盘整理选股指标

    你是想要公式,还是在选股里做保存方案?

    Q2:请高手编写通达信股价横盘公式

    横盘突破公式
    AA:=IF((CLOSE>REF(CLOSE,1)),88,0);
    AB:=IF(((CLOSE)/(REF(CLOSE,1))>1.05) AND ((HIGH)/(CLOSE)<1.01) AND (AA>0),91,0);
    DRAWTEXT(FILTER((AB>90),34),(LOW)*(0.92),'◆'),;

    Q3:请高手帮忙编写通达信横盘整理突破公式。

    N:=60;
    EE:=(HHV(C,N)-LLV(C,N))/LLV(C,N);
    BB:=REF(EE,1)<=0.2;
    CC:=C>O AND C>=REF(HHV(C,N),1);
    DD:=(C-REF(C,1))/REF(C,1)>=0.03;
    横盘突破:BB AND CC AND DD;

    Q4:通达信 突破底部横盘整理公式---求修改

    可以找我,,,说实话,通信达选股的不太,,。。。。咱们可以一起交流下

    Q5:益学堂新出的那个趋势密码的软件都有哪些指标?

    黑马起爆这个指标最棒,我用时最久才写出来!

    Q6:求通达信分时横盘选股指标

    我有现成的!

    上一篇:上一篇:股票前面xd表示什么意思
    下一篇:下一篇:上海财经频道的廖英强
    • 评论列表

    发表评论: